This website uses cookies to ensure you have the best experience. Learn more

Netw 209 Lab 551 Essay

819 words - 4 pages

R2 configs

hostname R2
no ip domain-lookup
enable secret class
banner motd "message of today"

int fa0/1
ip address 192.168.20.1 255.255.255.0
no shutdown
int s0/0/0
ip address 10.1.1.2 255.255.255.252
no shutdown

int s0/0/1
ip address 10.2.2.1 255.255.255.252
clock rate 64000
no shutdown

int Lo0
ip address 209.165.200. 225 255.255.255.224
router ospf 1
network 10.1.1.0. 0.0.0.3 area 0
network 10.2.2.0 0.0.0.3 area 0
network 192.168.20.0. 0.0.0.255 area 0
network 209.165.200.224. 0.0.0.31 area

line con 0
logging synchronous
password cisco
login
line vty 0 4
password cisco
login
exit

S2- configs

int vlan 1
ip address 192.168.11.2 255.255.255.0
no ...view middle of the document...

..

Current configuration : 1158 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R3
!
boot-start-marker
boot-end-marker
!
enable secret 5 $1$6aFu$Um3AGiMzbHedPN0rCSVkc.
!
no aaa new-model
dot11 syslog
ip cef
!
!
!
!
no ip domain lookup
!
multilink bundle-name authenticated
!
!
!
!
archive
log config
hidekeys
!
!
!
!
!
!
!
interface FastEthernet0/0
ip address 192.168.30.1 255.255.255.0
duplex auto
speed auto
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/0/0
no ip address
shutdown
no fair-queue
clock rate 125000
!
interface Serial0/0/1
ip address 10.2.2.2 255.255.255.252
ip access-group std-1 in
!
router ospf 1
log-adjacency-changes
network 10.2.2.0 0.0.0.3 area 0
network 192.168.30.0 0.0.0.255 area 0
!
ip forward-protocol nd
!
!
ip http server
no ip http secure-server
!
ip access-list standard std-1
deny 192.168.11.0 0.0.0.255
permit any
!
!
!
!
!
!
!
control-plane
!
!
banner motd ^Cmessage-of-the-day^C
!
line con 0
password cisco
login
line aux 0
line vty 0 4
password cisco
login
!
scheduler...

Other Papers Like Netw 209 Lab 551

Freedom And Responsibility Essay

2141 words - 9 pages Built within the Constitution of the United States are specifically defined freedoms that are guaranteed to all citizens. Conversely, with every constitutional freedom there comes a corresponding responsibility. On September 25, 1789, the state legislature’s twelve proposed amendments were transmitted by congress, the first two dealing with congressional representation and congressional pay. The following numbers three through twelve were

Hate Crime Laws Essay

2348 words - 10 pages On June 7, 1998, 49-year-old James Byrd Jr. of Texas accepted a ride from three white men, who then beat him severely, urinated on him, chained him by his ankles to the back of their pick-up truck, dragged him for three miles into the countryside, and dumped his corpse in front of an African-American cemetery (Graczyk). A little over a year later, a jury sentenced ring leader John King to death by lethal injection (“Man Executed for Dragging

Rational Emotional Behavior Therapy Case Study Conceptualization And Treatment Plan

2140 words - 9 pages Rational Emotional Behavior Therapy Case Study of Sarah: A Conceptualization and Treatment Plan Rational emotive behavior therapy, REBT, was developed by Albert Ellis and holds the central belief that the events in our lives do not cause our disturbances but that they are instead caused by our view of the events (Murdock, 2009). Murdock (2009) states that “people are seen as responsible for their behavior” (p. 279) but, because they are

Holidays In Albania

1636 words - 7 pages Have you ever thought about having exciting and incredibly cheap vacations? Albania might be the right choice. According to My Travel Guide, Albania is ranked the fourth among ten places worth visiting in Eastern Europe (“Top 10 Eastern European Destinations”). One can encounter three kinds of vacations in this Mediterranean country: winter, summer, and cultural. The ideal places to spend your winter vacations are the Albanian Alps. They are

A Heart Of Darkness

1748 words - 7 pages In this short story, there are frequent significant subject and ideas that make the story, "A Heart of Darkness," by Joseph Conrad, and haunting novel. The main theme is absolute white power over the natives. The theme validates the corruption, and the dependence caused by the white people as they took over the Congo. White men were giving all the power; they had no self-control, and in the end they did not use wisely. The white men became

The Aspects Of Vulnerability Among The Exploited In Medical Research

2287 words - 10 pages Essentially, everyone is in some state of vulnerability. However, some of us are more susceptible to harm due to our vulnerabilities. The susceptible are the individuals with the greatest risk. These individuals risk the loss of their autonomy, and maybe even their lives. Vulnerable populations can be found in every subset of society. However, as previously mentioned, there are some vulnerable populations that are at an even greater risk than

The Hitchhiker’S Guide To The Galaxy

1171 words - 5 pages The Hitchhiker’s Guide to the Galaxy As the human race makes life-changing discoveries, it is made apparent that there is always more to learn as the universe, instead of becoming familiar, is becoming absurd. The Hitchhiker’s Guide to the Galaxy, written by Douglas Adams, as well as the 2005 film adaption, portrays absurdity to be an all-encompassing system in the universe. Through the introduction and attempt to understand lack of reason, the

The Ford Motor Company Wage Increase Of 1914 And The Theory Of Incentives And Efficiency Wages

1252 words - 6 pages ‘It’s not the employer who pays the wages. Employers only handle the money. It is the customer who pays the wages’ (Henry Ford, cited in Johnson and Weinstein 2004, p. 2). When the Ford Motor Company announced that it would more than double the wages of its workers in January 1914 to a ‘five-dollar day’ minimum, was this a contradiction to Henry Ford’s statement? If customers are actually the ultimate payers of wages, then more than

Historical Analysis Of The Economical Breakthroughs Of The Industrial Revolution

1396 words - 6 pages A Historical Analysis of the Economical Breakthroughs of the Industrial Revolution During the Industrial Revolution, many elements of society experienced huge breakthroughs that would change the way they functioned forever. Economics were definitely one of them. With many new inventions and many factories appearing, many, many, more resources were being created than ever before. Also, all of the revenue from these resources was being given to

Leadership Portrayed in Monologue from Shakespeare’s Henry V

1214 words - 5 pages Leadership is defined as a socially constructed process and which also affect organizational future outcomes. Leader is someone at high position who have overall duty for an organization, she or he decide what to do and the way how to achieve it. (Carter and Greer, 2013)The role of leader is extremely important for an organization, leader use their own power to influence the followers though many different ways such as motivation in order to

Cuba Civil Rights

1906 words - 8 pages Picture a country that has limits on how much you can make random government imprisonments and more what do you do. That is the situation for the eleven million seventy-five thousand two hundred forty-four people of Cuba since the takeover of Fidel Castro. The US is opposed to Castro taking control of Cuba. Castro managed to ease the United States nerves when he said that Cuba was against all forms of communism. According to Lana Wylie the Union

Related Essays

Principles Of Information Security Essay

3241 words - 13 pages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 209 210 210 210 Continuity Strategies. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Business Impact Analysis. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Incident Response Planning

Principles Of Information Security Essay

3291 words - 14 pages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Law Enforcement Involvement . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xiii 190 191 194 199 199 203 209 210 210 210 211 215 217 231 232 235 236 237 Selected Readings . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 240 Chapter Summary

Computer System Security Essay

3291 words - 14 pages . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . Law Enforcement Involvement . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . xiii 190 191 194 199 199 203 209 210 210 210 211 215 217 231 232 235 236 237 Selected Readings . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 240 Chapter Summary

Contabilidad Essay

5796 words - 24 pages -Hill, 1988, pp. 551. Meigs, Robert y Walter Meigs, Accounting: the basis for business decisions, 9a. ed., EU, McGrawHill, 1993, 1, pp. 223. www.FreeLibros.me www.FreeLibros.me Capítulo 2 Antecedentes de la contaduría. ¿Qué hace un contador público? Objetivos  Ubicar algunos momentos fundamentales en la historia de la contabilidad en el mundo y en México.  Identificar la situación actual de la profesión contable